ďťż
 

Problem z komputerem Brak polaczenia sieciowego - brak internetu

Wštki

 

Problem z komputerem Brak polaczenia sieciowego - brak internetu





Sobol666 - 27 kwiecień 2008 - 10:01
Mam (mam nadzieje) drobny problem z komputerem. Mianowicie, wczoraj przeinstalowywalem sterowniki od karty graficznej, z 163,76 od Guru, na 169,21 ze strony nvidii. Po przeinstalowaniu sterownikow i wlaczeniu kompa zauwazylem, ze pojawily sie nowe urzadzenia : jakis mostek PCI i magistrala zarzadzania komputerem - nie mam pojecia jak tozainstalowac. Jeszcze malo tego zniknelo polaczenie sieciowe i w ogole nie mozna go skonfigurowac a co za tym idzie jestem bez internetu.A jeszcze zeby bylo smiesznie, w everescie pisze, ze AGP jest wylaczone, karta chodzii z predkoscia 4x, to juz mnie kompletnie rozbawilo. Nie mam pojecia cotomoze byc, mam nadzieje, ze mi szybko pomozecie. Nie wiedzialem gdzie umiescic temat to umiescilem tutaj :E
Zamieszczam screeny nizej zeby bylo latwiej,
Pozdrawiam, Showman

http://images34.fotosik.pl/232/bfd4b0f85d720853m.jpg
http://images24.fotosik.pl/203/00efad9ac2542327m.jpg
http://images27.fotosik.pl/202/c7a2b9d97e4ccdf1m.jpg
http://images27.fotosik.pl/202/0096965240671cbem.jpg

Dodano 27-04-2008 11:01:10:

Prosze o szybka odpowiedz, bo teraz jestem w firmie ta kompie i nie mam duzo czasu... :E
Republika.pl Portal Społeczności Internetowych


 




Przykro nam, strona o podanym adresie nie istnieje.

Sprawdź, czy wpisałeś poprawny adres strony, lub skorzystaj z katalogu lub wyszukiwarki.



Copyright 1996 - 2006 Grupa Onet.pl SA - zobacz wszystkie serwisy »





yubex93 - 27 kwiecień 2008 - 10:06
Myślę, że nowe forceware gryzie się z grafiką na AGP - spróbuj zainstalować starsze.




Sobol666 - 27 kwiecień 2008 - 11:54
Ale tak jest i na 169 i na 163 od GURU. Wiec nie wiem w czym problem.
A na problemz internetem zna ktos rozwiazanie?

Dodano 27-04-2008 12:54:28:

Juz sobie poradzilem. Zainstalowalem sterowniki do chipsetu pl. glownej i wszystko gra :)
Temat mozna zamknac.

Designed by Finerdesign.com